Teraz jest 17 lis 2018, o 12:40

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 7 paź 2018, o 13:40 
Offline
Avatar użytkownika

Dołączył(a): 20 paź 2016, o 01:09
Posty: 41
Lokalizacja: Ballyclough/Żywiec
Może napiszesz co było przyczyną, co by ułatwić innym w przyszłości.


Wysłane z iPhone za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 7 paź 2018, o 13:44 
Offline

Dołączył(a): 28 wrz 2018, o 22:29
Posty: 12
Bezpiecznik 43 był zaśniedziały brak napięcia wszystko przeczyściłam i wrócił prąd na zegary
Wymontowałam przełącznik do świateł , do którego ktoś wcześniej niechlujnie dokładał multifunkcję jeden kabel się odczepił po lutowaniu i zrobieniu wszystkiego jak należy powróciło cykanie przy kierunkach i przy światłach awaryjnych a także pokazały się na desce spowrotem kierunki . Trochę to mi czasu zajeło ale radość wielka że mimo iż jestem początkująca sama rozwiązałam problem


Góra
 Zobacz profil  
 
PostNapisane: 7 paź 2018, o 13:45 
Offline

Dołączył(a): 28 wrz 2018, o 22:29
Posty: 12
Proszę , napisałam , akurat jak to napisałeś to już pisałam co było przyczyną


Góra
 Zobacz profil  
 
PostNapisane: 7 paź 2018, o 13:48 
Offline
Avatar użytkownika

Dołączył(a): 20 lis 2013, o 23:37
Posty: 1477
Lokalizacja: Holandia
Super że sprawa rozwiązana :drunk: Najwięcej satysfakcji sprawia samodzielna naprawa :drunk:
Pozdrawiam!

_________________
dziadkowozy.com to mój drugi dom


Góra
 Zobacz profil  
 
PostNapisane: 7 paź 2018, o 13:50 
Offline

Dołączył(a): 28 wrz 2018, o 22:29
Posty: 12
Masz rację samodzielna naprawa dużo radości , dużo ku...ew poleci trochę stresu a radość dopiero jak wynik jest zadowalający


Góra
 Zobacz profil  
 
PostNapisane: 7 paź 2018, o 13:50 
Offline
Avatar użytkownika

Dołączył(a): 20 paź 2016, o 01:09
Posty: 41
Lokalizacja: Ballyclough/Żywiec
Śniedzi to się na bezpieczniku nie spodziewałem, chociaż przeszedł mi na początku przez myśl ten bezpiecznik czy nie jest spalony, ale pisałaś że bezpieczniki sprawdziłaś.
Dobrze, że udało się samodzielnie naprawić usterki.


Wysłane z iPhone za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 7 paź 2018, o 14:23 
Offline

Dołączył(a): 28 wrz 2018, o 22:29
Posty: 12
Pisałam że sprawdziłam bezpieczniki i tak zrobiłam , żaden nie był spalony ani zaśniedziały .
Wyciągnełam bezpieczniki odpowiedzialne za licznik czy bezpieczniki 10 , 34, 43 i sprawdzałam na nich czy jest prąd , na dwóch był na 43 nie było , przeczyściłam w nim styki i prąd pojawił się ponownie . Wszystko zadziałało jak należy oczywiście oprócz kierunków nie spodziewałam się takiej papraniny w kablach przy włączniku świateł i jednego kabla urwanego .


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL