Teraz jest 18 gru 2018, o 13:35

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 33 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4
Autor Wiadomość
PostNapisane: 22 gru 2016, o 17:57 
Offline
Avatar użytkownika

Dołączył(a): 10 sie 2016, o 17:29
Posty: 84
Oczywiscie mam paczke od Tranfolfa z.bmw klub


Góra
 Zobacz profil  
 
PostNapisane: 22 gru 2016, o 18:15 
Offline
Avatar użytkownika

Dołączył(a): 28 maja 2013, o 21:26
Posty: 3309
nie mówię o trandolfa,ja mam v57 z kodowaniem z v44

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 26 lip 2017, o 21:57 
Offline

Dołączył(a): 26 lis 2014, o 20:52
Posty: 137
Witam,
Czy ktoś podpowie gdzie szukać przyczyny braku wykrycia głowicy. Mam inny lapek Lenovo T430 z win 7 professional, chciałem skonfigurować wirtualną maszyną jak na pierwszej stronie. Zainstalowałem wszystko ustawiłem i po uruchomieniu VMware Player i starcie win xp i uruchomieniu DiagHead dostaję komunikat "no enabled adapter with ip 192.168.68 found". Już sprawdzałem wszystko i nie mogę znaleźć rozwiązania. Pomoże ktoś??

Pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 33 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL