Teraz jest 21 wrz 2018, o 22:26

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 8 wrz 2015, o 22:40 
Offline

Dołączył(a): 30 gru 2014, o 00:08
Posty: 7
lidzio7 napisał(a):
Witam. mam pytanie do znawców inpy, ponieważ silniczek po odpalenie troche nie równo pracuje, i lekko przerywa, a błedy na inpie mam tylko takie:

213 Knock sensor 4 Sensor signal

18 Lambda probe Bank 2 before CAT
139 Output thermostat

[url=http://fotozrzut.pl/zdjecia/ec59249a94.jpg]Obrazek[/url]
[url=http://fotozrzut.pl/zdjecia/487959dbaa.jpg]Obrazek[/url]
[url=http://fotozrzut.pl/zdjecia/40b85a4487.jpg]Obrazek[/url]
[url=http://fotozrzut.pl/zdjecia/c74b8307b7.jpg]Obrazek[/url]
[url=http://fotozrzut.pl/zdjecia/db168a8a1f.jpg]Obrazek[/url]


Góra
 Zobacz profil  
 
PostNapisane: 13 wrz 2015, o 22:42 
Offline

Dołączył(a): 30 gru 2014, o 00:08
Posty: 7
witam. i jak ktoś spotkał sie z czym s, takim?? dodam że dzisiaj podczas jazdy gdy wrzucam na luz obroty tak spadają że samochód gasnie, i pare dodatkowym błędów:
Misfire recognition sum defect
Misfire recognition Cylinder 1
Misfire recognition Cylinder 3
Misfire recognition Cylinder 2
Misfire recognition KAT - damaged sum defect


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL