Teraz jest 21 sty 2019, o 18:50

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 21 lip 2017, o 15:38 
Offline
Avatar użytkownika

Dołączył(a): 22 kwi 2014, o 19:43
Posty: 282
Czy to jest błąd czujnika w kolektorze czy źle zregenerowana turbina?

Obrazek

_________________
Prowadzenie BMW serii 7 nie sprowadza się do jazdy do celu
lecz jest celem samym w sobie


Góra
 Zobacz profil  
 
PostNapisane: 21 lip 2017, o 19:47 
Offline
Avatar użytkownika

Dołączył(a): 22 kwi 2014, o 19:43
Posty: 282
Już sam znalazłem odpowiedź. Ustawiłem sztangę na turbinie i jest git :drunk:

_________________
Prowadzenie BMW serii 7 nie sprowadza się do jazdy do celu
lecz jest celem samym w sobie


Góra
 Zobacz profil  
 
PostNapisane: 21 lip 2017, o 22:51 
Offline
Avatar użytkownika

Dołączył(a): 28 maja 2013, o 21:26
Posty: 3312
właśnie takie informacje są najważniejsze...rozwiązanie problemu.. :drunk:

_________________
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL