Teraz jest 21 sty 2019, o 19:43

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 7 sty 2017, o 19:20 
Offline

Dołączył(a): 9 lut 2015, o 22:17
Posty: 42
Na wirusie jezdze już prawie dwa miesiące może i lepiej. I jakoś nie dawno zaczęło występować te stukanie. Jestem z lubelskiego dokładnie okolice białej Podlaskiej, Siedlce. Właśnie w Siedlcach robiłem wirusa.


Góra
 Zobacz profil  
 
PostNapisane: 7 sty 2017, o 20:40 
Offline

Dołączył(a): 9 lut 2015, o 22:17
Posty: 42
Chyba padła mi właśnie progowa pompka. Wyskoczył mi błąd że pre suply i daje ciśnienie w inpie 1.75... Sprawdzałem jeszcze raz wtryski. Nie mogę wstawić zdjęcia więc wpisze normalnie który ile pokazuje.
1. 1.70
2. -2.17
3. 0.28
4. -1.12
5. -0.50
6. 1.01


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 14:58 
Offline
Avatar użytkownika

Dołączył(a): 26 mar 2015, o 22:42
Posty: 219
No idealne korekty to nie są :lol:
1.75 to definitywnie za mało powinno być około 3.5-4 bary, sprawdź jeszcze ogranicznik ciśnienia koło filtra dość często się psują. Jeżeli będzie okej, to niestety progówka umarła.


Góra
 Zobacz profil  
 
PostNapisane: 8 sty 2017, o 16:25 
Offline

Dołączył(a): 9 lut 2015, o 22:17
Posty: 42
Wymieniłem wczoraj właśnie ogranicznik i teraz auto nie dość że zapieprza to wydaje mi się że ustało te cykanie.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL