Teraz jest 24 wrz 2018, o 01:31

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 22 lip 2017, o 16:13 
Offline

Dołączył(a): 22 lip 2017, o 15:58
Posty: 6
Witam. Mam problem z bledem nr 18 ews-signal (dwa-eingang) nich vorhanden oder fehlerhaft. Auto nie chce odpalic, rozrusznik kręci. Nie raz odpali za którymś razem. Niewiem czy to jest spowodowane EWS czy czujnikiem wału korbowego. Prosił bym o jakieś podpowiedzi.


Góra
 Zobacz profil  
 
PostNapisane: 23 lip 2017, o 09:26 
Offline
Avatar użytkownika

Dołączył(a): 28 maja 2013, o 21:26
Posty: 3267
spróbuj synchronizacji ews-dme

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 23 lip 2017, o 15:24 
Offline

Dołączył(a): 22 lip 2017, o 15:58
Posty: 6
Będę musiał pojechać do kogoś, bo moja inpa nie ma opcji synchronizacji. Nie wiem czy wogole jest taka opcja przy tym silniku z pojedynczym vanosem 98r.


Góra
 Zobacz profil  
 
PostNapisane: 23 lip 2017, o 16:28 
Offline

Dołączył(a): 22 lip 2017, o 15:58
Posty: 6
18 EWS-Signal (DWA-Eingang) nicht vorhanden oder fehlerhaft

Error frequency:7
Logistic counter:40

Motordrehzahl 4512.00 1/min
Last 708.12 mg/Hub
Motortemperatur -48.00 Grad C
Drosselklappenwinkel 55.29 Grad DK


Abgasrelevanter Fehler
Abgasrelevanter Fehler
Abgasrelevanter Fehler


Tak jest opisany ten błąd.


Góra
 Zobacz profil  
 
PostNapisane: 23 lip 2017, o 16:30 
Offline

Dołączył(a): 22 lip 2017, o 15:58
Posty: 6
Dzisiaj rano odpaliłem przejechalem z 5km wyłaczylem auto i po dwóch godzinach nie mogłem odpalić. Odłaczyłem kleme na chwile i zapalił.


Góra
 Zobacz profil  
 
PostNapisane: 25 lip 2017, o 19:40 
Offline

Dołączył(a): 22 lip 2017, o 15:58
Posty: 6
Dzisiaj byłem u mechanika podłaczył pod komputer był bład 18 i 209. Za pierwszym razem nie widział mu wogóle EWSu. Po odłaczeniu EWSu i ponownym podłaczeniu dopiero zaskoczył. Sprubował synchronizacji ale raz odpalił raz nie. Powiedział do wymiany EWS. Niewiem czy kupować jakis używany EWS i kodowanie albo obejscie EWSu. Jest ktoś z opolszczyzny kto by mi to zrobił?


Góra
 Zobacz profil  
 
PostNapisane: 2 sie 2017, o 09:42 
Offline

Dołączył(a): 22 lip 2017, o 15:58
Posty: 6
Problem rozwiązany czujnik wału korbowego. Cała izolacja w środku popekane. Jeżeli zaczynają wam się poszarpywania na drugim biegu na ciepłym silniku, to warto sprawdzić czujniki, czy przy wtyczce pod gumką kabelki czy nie są popekane. Ja na długości całego czujnika miałem popękany. Dzięki za wszystkie podpowiedźi. Pozdrawiam.
krolik


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL