Teraz jest 18 lis 2018, o 00:13

Strefa czasowa: UTC + 2 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
 Tytuł: Ogrzewanie e39
PostNapisane: 22 paź 2018, o 17:55 
Offline
Avatar użytkownika

Dołączył(a): 7 gru 2013, o 01:43
Posty: 560
Lokalizacja: KUJ-POM
Witam kolegów i koleżanki :drunk:
Problem mam z ogrzewaniem i już dłuższy czas nie moge sobie z tym poradzić. Po uruchomieniu auta wszystko pięknie pracuje, silnik się nagrzewa i ładnie oddaje ciepło ale po przejechaniu 15 może 20 kilometrów nagle przestaje lecieć ciepłe powietrze :o
Ale jak podniose temp na 32 lub włączę nawiew na przednia szybę to leci bardzo gorące może ktoś już to przerabial?
Dodam jeszcze że stan płynu jest ok
Pompa wody wymieniona na nową
Silnik odpowietrzony prawidlowo
Panel klimi wyczyszczony (czujnik temp i wiatraczek)
Pompka wymuszonego obiegu jest ok (bo webasto chodzi i wszystko ładnie grzeje)
Elektrozaworow nie sprawdzałem bo wydaje mi się że to nie ich wina bo jak pisałem, podniose temp na 32 to grzeje
I za h... nie wiem o co chodzi
Pozdrawiam

_________________
/// E39 M52B25 Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 24 paź 2018, o 20:55 
Offline
Avatar użytkownika

Dołączył(a): 7 gru 2013, o 01:43
Posty: 560
Lokalizacja: KUJ-POM
:cry: no i lipa.... Dalej jestem w czarnej du...

_________________
/// E39 M52B25 Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 5 lis 2018, o 14:50 
Offline

Dołączył(a): 5 lis 2018, o 14:22
Posty: 2
Lokalizacja: Łódź
Pytania pomocnicze...
Jak się zachowuje wskazówka temp. ?
Czy węże nagrzewnicy są gorące jak przestaje grzać ?
I ostatnie czy zawory "pukają" jak nie leci ciepłe ?

Może być tak,że zawory są przytarte (co może występować po nagrzaniu ich) i chwilowy prąd, który dostają nie wystarcza do ich otwarcia, a jak dajesz na 32 to prąd jest stale i "przełamuje" opory na grzybkach.

Kolejna sprawa to piszesz, że wymieniałeś pompę. A stary wirnik nie był plastikowy (pękały)?
Kiedyś wyjmowałem po takiej awarii pełno szczątków wirnika z całego silnika. Mogły dostać się do zaworów i coś tam blokować.


Góra
 Zobacz profil  
 
PostNapisane: 7 lis 2018, o 07:07 
Offline
Avatar użytkownika

Dołączył(a): 7 gru 2013, o 01:43
Posty: 560
Lokalizacja: KUJ-POM
Temperaturę trzyma ok, termostat sprawny na 100% jak zimne zaczyna lecieć to nawet jak się zatrzyma to nic nie pomaga.
Węże gorące ale czy elektrozawory pukaja to Ci powiem że nie słyszałem ale sprawdzę przy najbliższej okazji.
Pompę wymieniłem tak dla pewności ale stara była całkiem ok i wirnik plastikowy też był calutki bez jakichkolwiek pęknięć.
Jak przestanie grzać to zobaczę jeszcze te zawory czy pukaja i się odezwę a narazie dziękuję za zainteresowanie tematem i pozdrawiam

_________________
/// E39 M52B25 Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 2 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL